1
0

Panier

Votre panier ne contient actuellement aucun article.

    Assistance Philips

    Comment sélectionner votre langue de sous-titrage/télétexte préférée?

    Publié le 2019-09-10
    1. En mode numérique, appuyez sur la touche 'DIGITAL' de la télécommande pour afficher le menu de configuration.

    2. Appuyez sur la flèche haut/bas du curseur pour sélectionner PREFERENCES (PRÉFÉRENCES), puis appuyez sur la flèche droite du curseur.

    3. Appuyez sur la flèche haut/bas du curseur pour sélectionner LANGUAGE (LANGAGE), puis appuyez sur la flèche droite du curseur pour entrer dans le menu Langue.

    4. Appuyez sur la flèche haut/bas du curseur pour sélectionner SUBTITLE/TELETEXT (SOUS-TITRES/TÉLÉTEXTE), puis sur la flèche droite du curseur.

    5. Appuyez sur la flèche haut/bas du curseur pour sélectionner la langue souhaitée disponible pour le programme et appuyez sur 'OK' pour confirmer.

    6. Appuyez sur la touche 'DIGITAL' pour quitter le menu.

      Remarque : si la langue de sous-titrage et de télétexte sélectionnée n'est pas disponible pour un programme, la langue par défaut sera l'anglais.

    Les informations contenues sur cette page s'appliquent aux modèles suivants : 32PFL7772D/12 , 42PFL7772D/12 , 42PFL7782D/12 , 32PFL5522D/12 , 42PFL7982D/12 , 32PFL7762D/12 , 52PFL7762D/12 , 47PFL5522D/12 , 32PFL7962D/12 , 23PFL5522D/12 , 42PFL3512D/12 , 42PFL7762D/12 , 42PFL7962D/12 , 19PFL5522D/12 , 19PFL5602D/12 , 26PFL3512D/12 , 37PFL3512D/12 , 32PFL3512D/12 , 37PFL7662D/12 , 50PFP5532D/12 , 42PFL7682D/12 , 26PFL5522D/12 , 47PFL7642D/12 , 26PFL7532D/12 , 42PFL7662D/12 . Cliquez ici pour afficher plus de numéros de produits Cliquez ici pour afficher moins de numéros de produits

    Contacter Philips

    Nous sommes là pour vous aider

    Vous cherchez autre chose ?

    Découvrez toutes les options d'assistance Philips

    You are about to visit a Philips global content page

    Continue

    You are about to visit the Philips USA website.

    Je comprends

    Notre site s'affiche mieux sur la dernière version d'Microsoft Edge, Google Chrome ou Firefox.